Opened 15 years ago

Closed 15 years ago

#98 closed enhancement (duplicate)

Category Dropdown selection

Reported by: crschmidt@… Owned by: Dominic Hargreaves
Priority: normal Milestone:
Component: openguides Version:
Severity: normal Keywords: metadata gui
Cc:

Description

http://openguides.org/mail/openguides-dev/2006-April/001252.html

CGI::Wiki::Plugin::Summariser may or may not be the best way to do this, but it's the best way I could think up. patches attached to email above.

Thoughts, improvements, etc. welcome. more information available on request.

Change History (3)

comment:1 Changed 15 years ago by Earle Martin

Type: defectenhancement

comment:2 Changed 15 years ago by Earle Martin

Keywords: metadata gui added

This is a dupe of #11.

comment:3 Changed 15 years ago by Dominic Hargreaves

Resolution: duplicate
Status: newclosed
Note: See TracTickets for help on using tickets.