Changeset 877 for trunk/PREREQUISITES


Ignore:
Timestamp:
Nov 19, 2006, 6:56:52 PM (15 years ago)
Author:
Dominic Hargreaves
Message:

Geo::HelmertTransform? is now in CPAN, and required (closes #89)

File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/PREREQUISITES

    r854 r877  
    3434  Geo::Coordinates::UTM
    3535)
     36Geo::HelmertTransform
    3637LWP::Simple
    3738Module::Build (version 0.18 or later)
Note: See TracChangeset for help on using the changeset viewer.