Changeset 605 for trunk/PREREQUISITES


Ignore:
Timestamp:
Dec 31, 2004, 3:13:15 PM (17 years ago)
Author:
kake
Message:

Require CGI::Wiki 0.62 to fix bug with deleting versions.

File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/PREREQUISITES

    r604 r605  
    66CGI::Carp
    77CGI::Cookie
    8 CGI::Wiki (version 0.54 or later)
     8CGI::Wiki (version 0.62 or later)
    99CGI::Wiki::Formatter::UseMod (version 0.16 or later)
    1010CGI::Wiki::Plugin::Categoriser
Note: See TracChangeset for help on using the changeset viewer.