Changeset 582 for trunk/PREREQUISITES


Ignore:
Timestamp:
Dec 13, 2004, 11:10:52 AM (17 years ago)
Author:
kake
Message:

Require CGI::Wiki::Plugin::Locator::Grid 0.02 to make things work with sqlite 3.

File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/PREREQUISITES

    r581 r582  
    1010CGI::Wiki::Plugin::Categoriser
    1111CGI::Wiki::Plugin::Diff (version 0.07 or later)
    12 CGI::Wiki::Plugin::Locator::Grid
     12CGI::Wiki::Plugin::Locator::Grid (version 0.02 or later)
    1313CGI::Wiki::Plugin::RSS::ModWiki (version 0.06 or later)
    1414CGI::Wiki::Plugin::RSS::Reader (version 1.3 or later)
Note: See TracChangeset for help on using the changeset viewer.