Changeset 452 for trunk/PREREQUISITES


Ignore:
Timestamp:
Jul 16, 2004, 1:50:26 PM (17 years ago)
Author:
kake
Message:

Require CGI.pm 2.92 to avoid escapeHTML bug.

File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/PREREQUISITES

    r451 r452  
    33
    44Algorithm::Diff (version 0.13 or later)
    5 CGI (version 2.42 or later)
     5CGI (version 2.92 or later)
    66CGI::Carp
    77CGI::Cookie
Note: See TracChangeset for help on using the changeset viewer.