Changeset 1323


Ignore:
Timestamp:
Apr 5, 2012, 8:37:12 AM (10 years ago)
Author:
bob
Message:

require all 3 Geo modules we need.

File:
1 edited

Legend:

Unmodified
Added
Removed
  • branches/rel_0_66/Build.PL

    r1321 r1323  
    298298        'File::Spec::Functions'               => 0,
    299299        'File::Temp'                          => 0,
    300         'Geo::Coordinates::UTM'               => 0,
    301300        'HTML::Entities'                      => 0,
    302301        'LWP::Simple'                         => 0,
     
    312311        'Net::Netmask'                        => 0,
    313312        'List::Util'                          => 0,
     313        'Geo::Coordinates::UTM'               => 0,
    314314        'Geo::Coordinates::OSGB'              => 0,
     315        'Geo::Coordinates::ITM'               => 0,
    315316        },
    316317    build_requires => {
Note: See TracChangeset for help on using the changeset viewer.